Shoutbox
Latest topics
» Show us your Van
9/2/2016, 1:20 pm by Moorza

» Squaw in the modern age of Vanning
9/2/2016, 1:15 pm by Moorza

» Fire Truck roof spoiler
6/11/2014, 10:22 am by VANTOM

» CAR SHOW AT BOWRAL NSW
25/10/2014, 4:45 am by VANTOM

» A van only magazine needed? Are you interested?
1/9/2014, 9:31 am by vanner065

» October 19th
14/8/2014, 3:44 pm by petrolhead

» Fathers Day Hot Rod Show 2014
13/8/2014, 2:13 pm by petrolhead

» hsv front to a HJ
26/7/2014, 7:02 am by chrisHQvan

» REGO PLATES
1/7/2014, 2:18 pm by petrolhead

Affiliates
free forum
 

problem viewing pictures from servimg

View previous topic View next topic Go down

problem viewing pictures from servimg

Post by Ramble on 18/10/2009, 10:51 am

Anybody else having this problem.
trying to look at other peoples picture post from the forums image handler servimg but iam only getting half the picture evan after countless refreshing.
Other website pictures are comming through ok but not this one for some reason.
Example:- Agro's recent post of his van,,Ive only been able to download the roof.(nice roof and spoiler, Cant see anything else but)
Avatars are comming through clear but.
My computer is up to date with all right things so iam buggered if i know. Evil or Very Mad
Any ideas guys.
avatar
Ramble

Posts : 566
Join date : 2009-02-23
Location : mid nth coast nsw

View user profile

Back to top Go down

Re: problem viewing pictures from servimg

Post by highwaymenace on 18/10/2009, 10:58 am

na, its all fine for me on both computers

_________________
Won't go anywhere without my Pole
avatar
highwaymenace

Posts : 1912
Join date : 2008-08-13
Location : Geelong

View user profile http://www.highwaymenace.com

Back to top Go down

Re: problem viewing pictures from servimg

Post by Ramble on 18/10/2009, 12:29 pm

Can I have one of yours then???? Wink
avatar
Ramble

Posts : 566
Join date : 2009-02-23
Location : mid nth coast nsw

View user profile

Back to top Go down

Re: problem viewing pictures from servimg

Post by highwaymenace on 18/10/2009, 12:30 pm

hahaha mines the good one but it needs to go to the Doctor as i am having some issues with it.

i mean NO. lol

_________________
Won't go anywhere without my Pole
avatar
highwaymenace

Posts : 1912
Join date : 2008-08-13
Location : Geelong

View user profile http://www.highwaymenace.com

Back to top Go down

Re: problem viewing pictures from servimg

Post by highwaymenace on 18/10/2009, 12:32 pm

PS: try this it might help.

http://www.raincitystory.com/flash/screenclean.swf

_________________
Won't go anywhere without my Pole
avatar
highwaymenace

Posts : 1912
Join date : 2008-08-13
Location : Geelong

View user profile http://www.highwaymenace.com

Back to top Go down

Re: problem viewing pictures from servimg

Post by Ramble on 18/10/2009, 12:37 pm

i mean NO. lol[/quote]



No fun. No
avatar
Ramble

Posts : 566
Join date : 2009-02-23
Location : mid nth coast nsw

View user profile

Back to top Go down

Re: problem viewing pictures from servimg

Post by highwaymenace on 18/10/2009, 12:48 pm

so did the link i posted fix your comp hey?

_________________
Won't go anywhere without my Pole
avatar
highwaymenace

Posts : 1912
Join date : 2008-08-13
Location : Geelong

View user profile http://www.highwaymenace.com

Back to top Go down

Re: problem viewing pictures from servimg

Post by Guest on 18/10/2009, 12:49 pm

If you don't have any luck, pm me your email address and i'll send it to you.
PS how far is it from your place to the "fake" Ayres Rock? (there is a legit reason for this to).

Guest
Guest


Back to top Go down

Re: problem viewing pictures from servimg

Post by highwaymenace on 18/10/2009, 1:03 pm

the "fake" Ayres Rock? lost me

_________________
Won't go anywhere without my Pole
avatar
highwaymenace

Posts : 1912
Join date : 2008-08-13
Location : Geelong

View user profile http://www.highwaymenace.com

Back to top Go down

Re: problem viewing pictures from servimg

Post by Ramble on 18/10/2009, 1:25 pm

Fake ayres rock was leyland brothers world theme park, now its just a servo with a souvenier shop.
Its about 2 & 3/4hrs south of me Agro
avatar
Ramble

Posts : 566
Join date : 2009-02-23
Location : mid nth coast nsw

View user profile

Back to top Go down

Re: problem viewing pictures from servimg

Post by Guest on 18/10/2009, 1:30 pm

No problems.
How did you go with the pics?

Guest
Guest


Back to top Go down

Re: problem viewing pictures from servimg

Post by Ramble on 18/10/2009, 1:38 pm

I think it might have something to do with my server. try again tomorrow. I got some downloaded from the your ride forum, credit to you good looking ride. well done.
Hopefully mine will be on the road by new years and look as good, Ill have to join ya for a cruise somewhere.
avatar
Ramble

Posts : 566
Join date : 2009-02-23
Location : mid nth coast nsw

View user profile

Back to top Go down

Re: problem viewing pictures from servimg

Post by Guest on 18/10/2009, 1:41 pm

Sounds good to me. Very Happy

Guest
Guest


Back to top Go down

Re: problem viewing pictures from servimg

Post by Ramble on 18/10/2009, 2:03 pm

highwaymenace wrote:so did the link i posted fix your comp hey?


Oh yeh,,very funny, hahaha,, that mongrel spit all over my computer lol! lol! lol!
avatar
Ramble

Posts : 566
Join date : 2009-02-23
Location : mid nth coast nsw

View user profile

Back to top Go down

Re: problem viewing pictures from servimg

Post by highwaymenace on 19/10/2009, 11:35 am

hahahaha.. sorry had to do it to you.

_________________
Won't go anywhere without my Pole
avatar
highwaymenace

Posts : 1912
Join date : 2008-08-13
Location : Geelong

View user profile http://www.highwaymenace.com

Back to top Go down

Re: problem viewing pictures from servimg

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum